Save to your favorites

Las operaciones & no se autorizan en la versión &

Message type: E = Error

Message class: KI -

Message number: 507

Message text: Las operaciones & no se autorizan en la versión &



¿Qué causa este problema?

Ha llamado la operación empresarial &V3& (&V4&) para la versión &V2&.
Sin embargo, esta operación es una operación &V1&. Dado que la versión
&V2& no se ha identificado como versión &V1& no se autorizan aquí las
operaciones &V1&.


Respuesta del sistema

El procesamiento de la operación &V3& se rechaza en la versión &V2&.


¿Cómo arreglar este error?

Marque en la actualización de versiones las operaciones que desea
traspasar de la versión de referencia.
Las operaciones están agrupadas. Las operaciones que pertenecen a cada
grupo pueden verse con la ayuda de "Read me" en la actualización de
versiones en el nivel "Traspasar operaciones de la versión de
referencia".

Extracto de mensaje de error del sistema SAP. Copyright SAP SE.